S567G

Akuvox S567G Smart Android Indoor Monitor 10.1´´ s certifikaci Google GMS
S567G
15 813,00 Kč bez DPH 19 133,73 Kč s DPH
+ recyklační poplatek elektro 10,00 Kč bez DPH
Dostupnost: Na dotaz
Osobně v prodejně:na dotazPřepravní společností:na dotaz
KódS567GPN2197VýrobceAKUVOXZáruka24 měsíců

High End vnitřní monitor Akuvox S567G s 10.1″ displejem běží na špičkovém OS Android 12 s certifikací Google GMS a Wi-Fi 6.  Dva mikrofony a čtyři reproduktory dohromady poskytují vynikající kvalitu zvuku. Díky minimalistickému designu se S567 dobře hodí do jakéhokoli moderního designu interiéru.

Akuvox nově definuje chytré bydlení uvedením svého vnitřního interkomového monitoru s certifikací GMS, který odemyká bezproblémovou integraci se službami Google a mění způsob, jakým uživatelé interagují se svými domovy. Díky certifikaci mohou nyní uživatelé stahovat aplikace přímo z obchodu Google Play nainstalovaného na S567G,  využívat vylepšeného zabezpečení systému proti malwaru a neoprávněnému přístupu.

Klíčové vlastnosti Akuvox S567G
10.1" kapacitní dotykový displej s rozlišením 1260x800
Certifikace Google GMS
Čtyři reproduktory 8Ω / 2W
HD video a HD audio
Integrovaný offline hlasový asistent
Výkonný CPU a 4G RAM
Osm vstupních portů
Podpora Android Aplikací a Google Play
Integrovaná SIP PBX
WiFi 6
Bluetooth
Akuvox S567G přehled

Certifikace Google GMS
Certifikace GMS zajišťuje bezchybný provoz s aplikacemi Google, jako je Chrome, Gmail, YouTube a Obchod Play. Díky schopnosti spouštět různé aplikace a působivé 10" dotykové obrazovce nastavuje nové měřítko. pro chytrý život. Monitor: úřijímá hovory interkomu a odemyká dveře pro návštěvníky,  spravuje a ovládá zařízení chytré domácnosti, streamuje a přehrává hudbu s vysoce kvalitním zvukem, pomáhá s recepty, časovači a dalšími kuchyňskými úkoly, funguje jako kompaktní televizor pro zábavu.

Úžasný hudební zážitek
Čtyři výkonné reproduktory nabízí čisté výšky, dynamické středy a hluboké basy. Dokáží se sadno přizpůsobit jakékoliv místnosti.
Displej S567 s vysokým rozlišením přehraje vaše oblíbené videa na YouTube.
Využijte všechny možnosti  vnitřního monitoru S567

Výkonné WiFi 6 pro stabilní připojení
Standard WiFi 6 je navržený pro zvýšený rychlosti, stability a snižení přetížení při plném využití šířky pásma. WiFi 6 integrované do S567 slibuje širší a lepší pokrytí i stabilní spojení všude, tam kde je používáno mnoho zařízení současně.
 
Otevřený operační systém Android
Díky systému Android a přístupu na Google Play má S567 možnost instalovat velké množství aplikací zahrnujícících všechny oblasti od chytré domácnosti po přehrávání hudby.

Zobrazení živého videa
Akuvox vnitřní IP monitor dokáže zobrazit až 4 video streamy současně z dveřních interkomů a IP kamer většiny výrobců.

Integrovaný měnič hlasu
Pro bezpečnost a zachování soukromí disponuje S567 integrovanou funkci měniče hlasu.

Komunikujte kdykoliv a odkudkoliv
Stačí, aby váš interkom byl registrován do bezplatného Akuvox Smart Plus Cloudu. Díky aplikaci Smart Plus můžete hovořit, vidět a otevřít dveře ať již jste doma nebo kdekoliv jinde.

Přehled parametrů Akuvox S567W

Specifikace
Přední panel: Plast
RAM / ROM: 4 GB / 16 GB
Displej: 10" IPS LCD dotykový
Port RS485
Výstup relé: 2
Zvonek: 1
Alarmový vstup: 8
Duální mikrofony -26dB
Čtyři reproduktory 8Ω / 2W
WiFi 6 a Bluetooth
Ethernetové porty: 1xRJ45, 10/100Mbps adaptivní
802.3af Power-over-Ethernet
12V DC konektor (pokud nepoužíváte PoE)
Odolné proti manipulaci
Instalace: Nástěnná a stolní
Rozměry: 278x164x22,8 mm
Pracovní vlhkost: 10~90%
Pracovní teplota: -10°C ~ +45°C
Skladovací teplota: -20°C ~ +70°C

Displej
Režim zobrazení: Normálně černá, transmisivní
Velikost LCD: 10 palců (úhlopříčka)
Poměr stran: 16:10
Rozlišení: 1280x800
Kontrastní poměr: 900:1
Svítivost: 290 cd/m²
Pozorovací úhel: 80° vlevo, 80° vpravo, 80° nahoře, 80° dole
Dotyková obrazovka: Promítaná kapacitní

Audio
SIP v1 (RFC2543), SIP v2 (RFC3261)
Úzkopásmový zvukový kodek: G.711a, G.711μ, G.729
Širokopásmový zvukový kodek: G.722
DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info
Zrušení echa
Rozpoznávání hlasové aktivity
Komfortní generátor hluku
Automatické ovládání zisku

Video
Formáty streamování: H.263 & H.264
 
LAN
Podpora protokolů: IPv4, IPv6, HTTP, HTTPS, FTP, TFTP, SNMP, DNS, SNTP, RTSP, SRTP, RTP, TCP, UDP, TLS, ICMP, DHCP, ARP
WiFi 6

Hlasový asistent
Vzdálenost snímání hlasu až 5 metrů
Přesnost rozpoznávání hlasu až 95 %
Ochrana soukromí pomocí nativních hlasových dat
Podpora angličtiny

 

VýrobceAKUVOX
Zodpovědný subjekt:AKUVOXhttps://www.akuvox.com/

Autorizovaný dovozce AKUVOX do ČR

Bezpečnostní informace:

Výrobky nabízené v našem e-shopu splňují požadavky Nařízení EU o obecné bezpečnosti výrobků (GPSR, nařízení (EU) 2023/988) a požadované bezpečnostní informace jsou uvedeny v návodu u výrobku.

viz také plnění zákonných povinností
PopisKe staženíTechnické parametryGPSR

Na vašem soukromí nám záleží
Tento internetový obchod ukládá soubory cookies, které pomáhají k jeho správnému fungování. Využíváním našich služeb s jejich používáním souhlasíte.
Povolit všeNepovolovat cookies

ESCAD Trade s.r.o.

U Továren 770/1b

Praha 10 Hostivař

Tel: 271 745 458

obchod@escadtrade.cz

Hodnocení od našich zákazníků: