Kompaktní interkom s jedním tlačítkem Akuvox E13S Intercom Akuvox E13S je moderní SIP dveřní komunikátor, širokoúhlou kamerou, čtečkou karet a jedním tlačítkem. Je vhodný všechny typy vstupních dveří, ať už jsou to domy, byty nebo bytové komplexy. Jedná se o dokonalou kombinaci elegantního designu, bohaté funkčnosti interkomu a snadné instalace. Akuvox E13S přehled Kombinace stylu a praktičnosti Akuvox E13S se může pochlubit hladkými liniemi a symetrickým designem, který poskytuje pocit vizuální rovnováhy a minimalistické krásy. Navzdory svému kompaktnímu provedení se vyznačuje křišťálově čistou kvalitou zvuku, více možnostmi kontroly vstupu a ovládáním pomocí aplikace pro pohodlí i zabezpečení. Krystalicky čístá komunikace Akuvox E13S je vybaven 2MP kamerou s rozlišením 1080p a technologií WDR pro výjimečnou čistotu videa i v náročných světelných podmínkách. Vždy víte, co se děje u vašich dveří. Snadná instalace E13 je navržen s ohledem na snadnou instalaci, vejde se do standardní jednodílné krabice s minimálním vyčníváním na stěně nebo lze namontovat na stěnu pomocí standardní elektrické krabice typu 86. Komunikujte kdykoliv a odkudkoliv Stačí, aby váš interkom byl registrován do bezplatného Akuvox Smart Plus Cloudu. Díky aplikaci Smart Plus můžete hovořit, vidět a otevřít dveře ať již jste doma nebo kdekoliv jinde. Zjistit více Vyroben do venkovního prostředí Díky krytí IP65 a schopnosti provozu při teplotách od -40 °C do +60 °C je Akuvox E13S připraven odolat všem nástrahám počasí. Přehled parametrů Akuvox E13S Specifikace Čelní panel z plastu Kamera: 2 miliony pixelů, automatické osvětlení Jedno podsvětlené tlačítko Světelný senzor Infračervený senzor Port Wiegand Čtečka RF karet 13.56MHz Jedno relé výstupní Dvě relé vstupní Ethernetový port: RJ45, adaptivní 10 / 100Mbps 802.3af Power-over - Ethernet 12 V DC konektor (pokud nepoužíváte PoE) Vodotěsné a prachotěsné: IP65 Instalace na zeď Nástěnný: 160 x 86 x 25 mm Pracovní vlhkost: 10 ~ 90% Pracovní teplota: -40 ° C ~ + 60 ° C Audio SIP v1 (RFC2543), SIP v2 (RFC3261) Úzkopásmový zvukový kodek: G.711a, G.711µ, G.729 Širokopásmový zvukový kodek: G.722 DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info Zrušení ozvěny Rozpoznávání hlasové aktivity Komfortní generátor hluku Video Snímač: 1/2,8\", CMOS CIF, VGA, 4CIF, 720p, 1080p Video kodek: H.264 Rozlišení videa: až 1920 x 1080p, 30ps Úhel pohledu: 114 ° (H) / 58 ° (V) IR LED pro osvětlení obrazu během tmavých hodin Kompatibilní s video komponenty třetích stran, např. NVR WDR Kontrola vstupu Relé ovládané individuálně pomocí tónů DTMF Kamera trvale funkční Auto-noční režim s IR osvětlením Vyvážení bílé: auto Minimální osvětlení: 0,1LUX Síť Podpora protokolů: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP. ARP
| Výrobce | AKUVOX |
Autorizovaný dovozce AKUVOX do ČR
Výrobky nabízené v našem e-shopu splňují požadavky Nařízení EU o obecné bezpečnosti výrobků (GPSR, nařízení (EU) 2023/988) a požadované bezpečnostní informace jsou uvedeny v návodu u výrobku.
viz také plnění zákonných povinnostíESCAD Trade s.r.o.
U Továren 770/1b
Praha 10 Hostivař
Tel: 271 745 458
Hodnocení od našich zákazníků: