E12W Silver

Akuvox E12W IP Video Intercom se čtečkou karet a WiFi
E12W Silver
E12W Silver
E12W Silver (1)
E12W Silver (2)
E12W Silver (3)
E12W Silver (4)
4 485,00 Kč bez DPH 5 426,85 Kč s DPH
+ recyklační poplatek elektro 10,00 Kč bez DPH
Dostupnost: Na dotaz
Osobně v prodejně:na dotazPřepravní společností:na dotaz
KódE12W SilverPN1237VýrobceAKUVOXZáruka24 měsíců

Intercom Akuvox E12W je moderní SIP dveřní komunikátor s WiFi, Bluetooth, širokoúhlou kamerou, čtečkou karet a jedním tlačítkem. Je vhodný všechny typy vstupních dveří, ať už jsou to domy, byty nebo bytové komplexy. I přes štíhlé tělo se může pochlubit mnoha špičkovými funkcemi, jako je mobilní přístup a bezdrátová komunikace (NFC a Bluetooth).

Kompaktní interkom s jedním tlačítkem a WiFi Akuvox E12W

  • SIP interkom s jedním fyzickými mechanickým podsvětleným tlačítkem a čtečkou RF karet
  • Materiál těla: ABS plast, černý nebo stříbrný
  • 2M pixelová kamera s úhlem zobrazení 123°(H) / 69°(V) a bílým LED světlem
  • Čtečka RF karet 13,56 MHz, NFC
  • Bluetooth
  • 1 výstupní relé pro dveřní zámek
  • Napájení přes PoE nebo externí zdroj
  • Vodotěsnost a prachotěsnost: IP65
  • SmartPlus Cloud umožňuje uživatelům komunikovat a kontrolovat vstup vzdáleně odkudkoliv
  • Povrchová montáž
  • Wi-Fi: IEEE8011b/g/n, 4 GHz
  • Černá nebo stříbrná varianta
  • Akuvox E12W přehled

Různé metody kontroly vstupu
Video interkom Akuvox E12 nabízí různé způsoby ověření vstupu - NFC, Bluetooth, mobilní aplikace Smart Plus nebo RFID. Pohodlné a rychlé nastavení přímo z vašeho mobilního telefonu pomocí aplikace Smart Plus.

Snadná a rychlá instalace
Díky kompaktním rozměrům je vhodný pro montáž například na rámy dveří nebo kamkoliv do malého prostoru. K dispozici je provedení na zeď s volitelnou stříškou.
Integrované WiFi usnadní instalaci všude kde není k dispozici datová kabeláž.

Komunikujte kdykoliv a odkudkoliv, ovládejte vaši chytrou domácnost, autorizujte se pro kontrolu vstupu.
Stačí, aby váš interkom byl registrován do bezplatného Akuvox Cloudu. Díky aplikaci SmartPlus můžete bezpečně hovořit, vidět a otevřít dveře ať již jste doma nebo kdekoliv jinde.

Využíváte Akubela Smart Home HyPanely jako centrální prvek inteligentního ovládání domácnosti? Díky aplikaci BelaHome můžete bezpečně hovořit, vidět a otevřít dveře ať již jste doma nebo kdekoliv jinde.

Přizpůsobený různým nástrahám počasí
Díky cerTifikaci IP65, vysoké odolnosti proti UV záření je schopen Akuvox E12 pracovat při teplotách -30°C až +60°C. Je chráněný proti dešti, horku, prachu a mrazu.

Specifikace
Čelní panel z plastu
Kamera: 2 miliony pixelů, automatické osvětlení
Jedno podsvětlené tlačítko
Bluetooth
WiFi: IEEE802.11b/g/n, 2,4 GHz (pouze E12W)
Světelný senzor
Infračervený senzor
Port Wiegand
Čtečka RF karet 13.56MHz
Jedno relé výstupní
Dvě relé vstupní
Mikrofon: -36 dB
Reproduktor: 8Ω / 1,5W
Ethernetový port: RJ45, adaptivní 10 / 100Mbps
802.3af Power-over - Ethernet
12 V DC konektor (pokud nepoužíváte PoE)
Vodotěsné a prachotěsné: IP65
Instalace na zeď
Nástěnný: 146 x 70 x 23 mm
Pracovní vlhkost: 10 ~ 90%
Pracovní teplota: -40 ° C ~ + 60 ° C

Audio
SIP v1 (RFC2543), SIP v2 (RFC3261)
Úzkopásmový zvukový kodek: G.711a, G.711μ, G.729
Širokopásmový zvukový kodek: G.722
DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info
Zrušení ozvěny
Rozpoznávání hlasové aktivity
Komfortní generátor hluku

Video
Snímač: 1/2,7", CMOS
CIF, QCIF, VGA, 4CIF, 720p, 1080p
Video kodek: H.264 a H.265
Rozlišení videa: až 1920 x 1080p, 25fps
Úhel pohledu: 123 ° (H) / 69 ° (V)
Bíle LED osvětlení v noci s interním světelným senzorem
Kompatibilní s video komponenty třetích stran, např. NVR
WDR

Kontrola vstupu
Relé ovládané individuálně pomocí tónů DTMF
Kamera trvale funkční
Auto-noční režim s LED osvětlením
Vyvážení bílé: auto
Minimální osvětlení: 0,1LUX

Síť
Podpora protokolů: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP. ARP
 

VýrobceAKUVOX
Zodpovědný subjekt:AKUVOXhttps://www.akuvox.com/

Autorizovaný dovozce AKUVOX do ČR

Bezpečnostní informace:

Výrobky nabízené v našem e-shopu splňují požadavky Nařízení EU o obecné bezpečnosti výrobků (GPSR, nařízení (EU) 2023/988) a požadované bezpečnostní informace jsou uvedeny v návodu u výrobku.

viz také plnění zákonných povinností
PopisTechnické parametryGPSR

Na vašem soukromí nám záleží
Tento internetový obchod ukládá soubory cookies, které pomáhají k jeho správnému fungování. Využíváním našich služeb s jejich používáním souhlasíte.
Povolit všeNepovolovat cookies

ESCAD Trade s.r.o.

U Továren 770/1b

Praha 10 Hostivař

Tel: 271 745 458

obchod@escadtrade.cz

Hodnocení od našich zákazníků: